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Presentation Notes
Email is often the principal form of communication in the workplace.  How you present yourself via email can contribute to your overall reputation among coworkers. 
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Presentation Notes
WHY do we need Email Etiquette??Have you ever been copied on an email that does not apply to you? Have trouble reading a message because there are so many recipients in “To:” field? Some simple email etiquette can help ensure you build a positive reputation and 	help you avoid mistakes like:appearing unprofessional, offending someone, orbeing offended yourself when it was not intended. 



Top 10 Email Dos & Don’ts

1.  Never Assume Your Activities are Not Being Monitored
 Remember - no email is private.  

2.  Replying to Previous Correspondence for a New Topic
Don’t just hit reply and start typing.

3.  Don’t Email Angry    

Once it’s out there, 

you can’t take it back. 

Interleaved Posting
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Research has found - on average, US employees spend about a 1/4 of their time at work combing through hundreds of emails every day.     	And yet - many people still don't know how to use email appropriately.  Out of all the resources I reviewed – These are my Top 10 List: 1.  Never Assume that Your Activities are Not Being Monitored	No control over who may intercept, or with whom it will be shared.  It’s easy to Copy, Print & Forward.Non-business related emails, forwards, co-worker criticism – all reflect on your lack of professionalism. Avoid obscenities, verbal harassment or offensive language about race, religion or sexual orientation.�Particularly important working for a government agency - Email is considered public record. CORA - Colorado Open Records Act (CORA)  -  �Open records act creates a general presumption in favor of public access to gov’t documents.  To be defined as a "public record" [subsection (6)(a)(II)] an e-mail message must be for use in the performance of public functions.      E-mail records don’t have to be disclosed in complete form.     	          (Personal aspects may be removed; They CAN be redacted.) �So you know  - All private email is considered copyrighted by the original author and cannot be posted on a public list or board without their permission.  BUT – don’t rely on this to protect msgs you send.  2.  Replying to Previous Correspondence for a New TopicDon’t just hit reply and start typing   -    That’s called Top Posting.            (Inline replies = Interleaved Posting)Change subject/header/signature for new topics and “down edit” by remove parts of  the previous emails that no longer apply.  �Don’t Email Angry. Don’t respond if you’re upset – it clouds your judgement.  Take some time to cool off and consider the appropriate response. 



4.  Think Twice Before Hitting "Reply All"   

 Refrain unless you really think everyone on the list needs to receive 

your comments. (Use BCC:)

5.  Don't Use Email to Discuss Confidential Information

 “If you were having this conversation in person, 

would you have to shut the door?”  

6.  Take Care with Abbreviations and Emoticons 

 Save slang and abbreviations (like LOL, IDK, OOO) 

for text messages among friends. 
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4.  Think Twice Before Hitting "Reply All"   Use with discretionRefrain unless you really think everyone on the list needs to receive your comments. PP get notifications of new messages on smartphones and distracting pop-ups on their computer screens.No one wants to read emails from 20 people that have nothing to do with them. 5.  Don't Use Email to Discuss Confidential Information“If you were having this conversation in person, would you have to shut the door?”    (APWA PWI)   A lot of info is on a need to know basis.  Make sure you’re not putting yourself, or your company’s security at jeopardy.  Give out phone # or personal info after confirming you are communicating with a reputable party.NEVER  -  Credit Card  or Social Security NumbersTake Care with Abbreviations and Emoticons  Avoid prevailing assumption that Email by nature allows you to be informal in your business communications.  While emoticons are fun, they just aren’t professional and like abbreviations, readers may not know meaning.Acceptable Acronyms?? NRN = No Reply Necessary; WFH = Working From Home; OOO = Out of Office; IMO = In My Opinion



7.  Avoid All CAPS and Overuse of Exclamation Points!!  

Conveys that you are SHOUTING!  Over-excited!! Too emotional

8.  Be Cautious with Humor   

Humor is easily lost in translation without the 

right tone or facial expressions.

9.  Proofread Every Message

Mistakes won't go unnoticed. 

Did you select the correct recipients?

Presenter
Presentation Notes
Presenting these two together, because it goes to how we “interpret” Email:PURDUE:   While most people are aware that computer is not a person and emails do not have a character of their own, many people still react to them as if they do.  Readers assign meaning to everything written & tend to perceive as concrete because it is in black & white.  This response, coupled with a lack of nonverbal cues, poses a serious challenge for email writers.  It is easy for emails to be misinterpreted because people write as though they are �having a conversation; however, the receiver does not read that way. 7.  Avoid All CAPS and Overuse of Exclamation Points  Writing in ALL CAPITALS can convey that you are shouting - and nobody likes to be yelled at. Can be annoying and trigger an unintended response.Consider other ways to get your message across while conveying its importance.�If you choose to use an exclamation point, use only one to convey excitement; or you can appear �too emotional or immature.  �Communicate as an educated adult – BW Text, Standard fonts, full sentences, proper capitalization and punctuation.  Not all small case either (conveys laziness)�Be Cautious With HumorHumor is easily lost in translation without the right tone or facial expressions.Don’t use sarcasm or rude jokesSomething perceived as funny when spoken may come across very differently when written. SO - In a professional exchange, better to leave humor out of emails unless you know the recipient well. 



https://www.grammarly.com/ 
 Free tool that helps ensure you're writing emails free of fundamental 

grammar issues.

Presenter
Presentation Notes
GrammarlyGreat tool that helps ensure you're writing emails free of fundamental grammar issues.Also useful for - Writing successful papers, casual conversations (Facebook)



10. Add Attachments FIRST, and Email Address LAST.
 You don't want to accidentally send an email before you’re finished writing 

and proofing the message.  

BONUS #11 - KNOW WHEN TO CALL
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Add Attachments First, and Email Address Last.You don't want to accidentally send an email before you’re finished writing and proofing the message.  Embarrassing - Oops - Forgot to attach the file!  In the email - include filename, format, and version of the programBarbara Pachter says, "Even when you are replying to a message, it's good precaution to delete the recipient's address and insert it only when you are sure the message is ready to be sent.“ 11.  KNOW WHEN TO CALL   There’s always room for misinterpretation with Email.If you’re going back and forth, with no clear understanding of what’s been decided or going on – it’s time to pick up the phone!





Keyboard Shortcuts
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Comment on Two Handouts for Keyboard Shortcuts Patti’s MakeUseOf.com 



Managing Email TIPS
Open Task in a Separate Window   

 Right Click > Open in New Window

Text Format   Plain Text, Rich Text, HTML 

Outbox Check for unsent messages

Adding Hyperlinked Text   Disguise long website addresses 

Create New Email from what’s Copied on Clipboard

 CNTL + V while in Mail, Calendar, Contact, or Note   

Save All Attachments at Same Time

Edit before Printing   “Forward” then down edit
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Tricks to increase your productivity…  based on Outlook 2013, but should work with both earlier and later versions of Outlook.  1.  Open Task in a Separate WindowRight Click > Open in New Window2.  Plain Text, Rich Text, vs. HTML format – Message format determines whether you can add formatted text.  However, just because you choose a message format that allows these features doesn't mean the recipient will be able to see them. Some e-mail applications don't support formatted messages or pictures.HTML -  (Hypertext Markup Language)  the best format to use when you want to create messages that are similar to traditional documents, with various fonts, colors, and bullet lists.RTF (Rich-Text Format) is a file format standardized by Microsoft for creating formatted text files. Unlike a basic text file, an RTF file can include text style, size, and color. The nice thing about the RTF format is that it is a universal format that can be read by nearly all word processors.3.  OUTBOX – Look here for messages that might not have been sent due to internet access4.  Hyperlink in an Email – If adding a website address that is super long -  Use Hyperlinked Text  Ex: Stray Cat Videohttps://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0ahUKEwjH1pSMm9HMAhVj7IMKHdkpDsYQtwIIHDAA&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DuO2INXaQuX8&usg=AFQjCNHgiO-u0-Pi6nnFcpp1Kw1bXe-62g&bvm=bv.121658157,d.amc 5.  Create a new Email from what’s Copied to your ClipboardInstead of creating a new item, and then copying and pasting text - Do both in one step:Copy any text to your clipboard, then in Outlook press Ctrl-V. Outlook creates a new message (or note - depending on folder you're viewing) with the text already pasted.  6.  Save All Attachments at Same Time7.  Edit before Printing   “Forward” then down edit



Disable Nested Messages 
 View > By Conversation

Manage Mail with Folders

Quickly Save Emails As Files
 Drag and Drop the Message

Block Junk Mail   Right click > Junk > Block Sender Options

Set Automatic Replies Design an Email for a Specific Date, Time, Reply

Limit Desktop Notifications to Only the Most Important Emails 
 File > Options > Mail > disable “Display a Desktop Alert” OR Make a Rule

More Outlook Tips
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8.  Disable Nested MessagesIf you receive a high volume of email, �tracking down relevant messages can be a chore. Sort Options – By Date, Sender, Subject, etcSearch Mailboxes – By Keywords, All Mailboxes or just oneGroup By Conversation – Comcast = View > By Conversation or By MessageOutlook = View > By Conversion checkbox;     and Conversation settings9.  Manage Mail with Folders10.  Quickly Save Emails As Files  If you want to save certain emails for posterity, you have a few methods at your disposal. You can individually save any email through the File > Save As... �		(Save options: text, HTML, Outlook Message format or .msg, HTML)        HOWEVER - it's far faster to save emails by dragging them to desktop or Windows Explorer. This will save  as Outlook's proprietary .msg format, with subject as file name.11.  Automatic Replies – Send an email at a specific Date and Time; or design a “Send automatic Reply”.      (Vacations)  	CAUTION – I hate it when this message is not updated once you’ve returned.  	File tab > Center button “Automatic Replies (Out of Office)”12.  Block Junk Mail13.  Limit desktop notifications to only the most important emails It's terribly distracting to constantly be told "you've got mail!" but you still want to get notified for the most important alerts. To Disable: Options > Mail > disable “Display a Desktop Alert”To create an Outlook rule to display alerts for messages from specific people:Turn off all desktop alerts,File > Options > Mail > Change settings for messages you create and receive.Then  File > Rules & Alerts > Email Rules Tab > New Rule > pick template



Tips for your Devices  (Apple or Android Operating Systems) 

Add a New Mail Account
Go to Settings > Mail, Contacts, Calendars 
Go to Settings > Display & Brightness > Text Size

Finding Deleted or Sent Mail and other Folders

Use Gesture Shortcuts  Swipe right or left on a message for options

Filter Spam / Junk Mail Open message > flag icon > Move to Junk

Scroll to an Email’s Top Fast Tap in the status bar at top (near clock)

Link Inspection   Examine a website link before following it; Touch-Hold
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TIPS FOR MANAGING MAIL & READING MESSAGES1.  SETTING UP EMAIL ON DEVICES / Add an AccountIf you use an email provider like iCloud, Exchange, Google, Yahoo, Outlook.com, Mail can automatically set up your email account with just email address and password.Go to Settings > Mail, Contacts, Calendars.       Then tap Add Account.If you see your email provider, tap it to add your account automatically. If you don't see your email provider, tap OTHER to add your account manually.Enter Settings Manually – IMAP/POP account settings  (Website to find them)			<See Notes on Adding a Mail Account for IMAP/POP info>2.  Finding Deleted or Sent Mail and other Folders3.  Use Gesture ShortcutsSwipe right or left on message for options;  without opening it.CAUTION – Sweep too far left and you’ll DELETE the msg4.  Filter SPAM /Junk Mail                 Mark messages as junk so later messages from the same sender are automatically marked as junk.  Open the message  >  Tap the flag icon at bottom  >  Move to Junk.Outlook:   Right click > Junk > 4 Block Sender Options5.  Scroll to an Email’s Top FastTap in the iPhone’s Status Bar  (contains the clock, signal status, battery)Same works for scrolling to top of a folder’s message list6.  Link InspectionExamine website links before following themTouch and HOLD for options.   (Copy and Search internet for more details.)  



More Device Tips

New Message

Dictate Message Text    Using Microphone

Save a Message as a Draft 
While composing:  tap Cancel > Save Draft

Minimize Email Drafts and Save for Later Drag down

Text Formatting Options Select and hold text to show options

Add a Photo/Video Tap and hold anywhere in message to show options

 Also, Transfer Big Files App
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TIPS FOR COMPOSING MESSAGES7.  New MessageClick IconSpecial Characters – hold the letter for more options          (É = Hold the ‘e’ key) 8.  Dictate Message TextUsing the Microphone9.  Save a Message as a Draft While composing a msg:  Tap Cancel > Save DraftTo Continue composing, got o the Drafts Folder and tap the draft   or  use “new message”10.  Minimize Email Drafts and Save for LaterDrag Down11.  Text Formatting       You CAN type bold, italic or underline in the mail app.        You CANNOT change fonts or the size of the font, bullets, numbering or indents. Tap and hold text > choose BIU from the options barQuote Level = increase / decrease the quote symbols; Add an indent to your emails when you reply or forward.  (Settings can turn On/Off).  12.  ADDING A PHOTO / VIDEO / ATTACHMENT Device:  In a new message, press for ribbon to open Videos may be too large to Email; Can TEXT a Video easierOutlook:  Drag and Drop; or Menu options	“Attach” a Photo vs. “Pasting” a Photo;  Paste as a “Picture” or Bitmap.  �               Sending Large Videos/Photos from Devices   –    See Notes Next PageHas it ever happened that a short video didn’t get sent via iMessage (or SMS) just because your iPhone thought it was large?         (SMS = Short Message Service, basic text messages)



Other Computer Tools
 Alt + TAB Switches between open applications

 Split Screen View    Click the banner of the window & drag off-screen

 Windows Symbol + M = minimizes ALL windows

+  S = opens computer Search

 Character Map
Alt + 0176 = ° deg Alt + 0241 = ñ (Cañon) Alt + 0233 = é  (Renée)

 “Sticky Notes” Desktop Post-it Note = Search Sticky Notes

Outlook Post-it Note = Cntl + Shft + N

 Dropbox Access your files anywhere, on any device  http://www.Dropbox.com

 CutePDF Writer Free PDF Printer http://www.cutepdf.com/
 Compress / Optimize large PDF file size
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Alt + TAB – to switch between applicationsWindows Symbol 	+ M = Minimizes all windows		+  F =  Opens Find/SearchCharacter MapPost-it Notes – “Sticky Notes”  From Outlook – Cntl + Shft + NDesktop – Search “Sticky Notes”Dropbox� Free PDF Writer – CutePDF	http://www.cutepdf.com/ Portable Document Format (pdf)“Compressing” - Optimizing PDF file sizeMOVIE MAKER Cyberlink YouCam > Live Stream Video Apple AirPlay > Pick Device > Mirroring  (Swipe up from bottom)AirDrop > Click on Photo and Airdrop should show up as a sending option

http://www.dropbox.com/
http://www.cutepdf.com/


CNTL + N

Use a Clear, Descriptive Subject Line

Use a Professional Address
Select Correct Recipient(s)

Hi Michael,

I know you're very busy, but I don't think you meant to send this email to me. 
I just wanted to let you know so you can send it to the correct person.

Take it easy,

-Renée.

Colorado LTAP | Director
3100 Marine St, UCB 561
Boulder, CO 80309

1-888-848-LTAP
cltap@Colorado.edu
http://ltap.Colorado.edu

Use Courteous Salutations

Be Concise

Always include a Closing

Design a Signature file
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Email Formatting and StructureCNTL + N  =  New Message1.  Respond Promptly You should do your best to respond to business communications as soon as possible.  Respond within 24- 48 hoursReply even if the Email was not intended for you. 2.  Use a Professional Email AddressChoose an Appropriate Name Do not use high school nickname or Pet’s name for business correspondence.  Convey your name so the recipient knows exactly who is sending the email Multiple Accounts – Respond from the correct address name.Select the Correct Recipient(s)TO:  Click to see Address BookCC:  Use with a handful of associates that requires them all to be on the same page.  They have no problem having their email address exposed to all parties involved.   BCC: Privacy Aspect – Use when emailing a group who do not personally know each other.  Consider they may not want their email address published for everyone to see. You don’t want to post someone’s email address to a total stranger.  Long List of Contacts – If the recipient list is large, placing all email addresses in To: field means all your readers have to scroll through the long list of recipients to read the message. If viewing email on a smartphone, this can be extra irritating. Voting Results – Everyone viewing the first person’s vote/response and duplicating

mailto:cltap@Colorado.edu
http://ltap.colorado.edu/


Business Texting Etiquette
By Miss eManners

1. Use texts sparingly, not in replacement of a detailed email or phone call.

2. Never text to a business associate without an invitation to do so.

3. Refrain from uninvited texts outside business hours.

4. Do your very best to avoid acronyms and abbreviations.

5. Only mass text when all parties have agreed to participate. 

6. Do not text when in business meetings – provide your full attention and respect. 

7. Do not relay bad news via a text message. ("Sorry you didn't get the contract.")

8. Do not use texts to change schedules or meeting time/place/dates. 

9. When expecting a business text, do your best to respond promptly.

10.Refrain from being a digital stalker by calling, then e-mailing and then texting 
about the same subject you want an answer on. 
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FROM: Business Texting Etiquette: 10 Tips for ProfessionalsBy Miss eMannershttp://www.businessemailetiquette.com/business-texting-etiquette-10-tips-for-professionals/  Think about how your actions, or lack of, can affect others.  Business TEXTING requires prudence and should only be used when necessary and appropriate.



Presenter
Presentation Notes
Most of All – Don't forget, email and texting are not a replacement for human interaction.



“By requiring employees to use appropriate, businesslike 

language in all electronic communications, employers 

can limit their liability risks and improve the overall 

effectiveness of the organization's e-mail and Internet 

copy in the process."

 Excerpt from “Writing Effective E-mail,” 
by Nancy Flynn and Tom Flynn
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Employees that understand email etiquette are less likely to put the company at risk.



QUESTIONS??
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